cacti插件安装

thold插件安装,0.8.7g的cacti

点击thold的标签,出错“You are missing a dependency for thold, please install the ‘Settings’ plugin.”
原来只是需要在安装个settings插件就可以了,郁闷的。

下载后安装即可
wget http://docs.cacti.net/_media/plugin:settings-v0.7-1.tgz

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注